Motard-Passion


 
PortailAccueilGalerieCalendrierFAQRechercherS'enregistrerConnexionBlog Motard-Passion

Partagez | 
 

 Question à nicko

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
Fuetit
administrateur adjoint
avatar

Masculin
Nombre de messages : 5415
Age : 49
Localisation : Petit-Hornu
emploi : coffreur (charpentier)
Date d'inscription : 28/10/2005

MessageSujet: Question à nicko   Ven 17 Aoû - 16:32

voilà j'ai un pot qui a une Kangoo (1400 cc Essence année 98-99)
il a régulièrement des problèmes de démarrage... j'explique:
il met sa teuf en route et pars faire une course, il éteint le moteur et quand il veux le remettre en route , plus rien il doit insister plusieurs fois avant de réussir , qu'il pleuve ou qu'il fasse du soleil de plomb c'est pareil et c'est par période (il arrive qu'il n'ait pas de problème pendant plusieurs semaines voir mois) son mécano (chez renault) ne trouve rien.
ce n'est pas un problème de batterie ni de l'alternateur, ni du filtre à essence....
As-tu une idée de ce problème ?
merci pour lui Wink

_________________

ƒυєтιт νєιℓℓє αυ вιєη êтяє ∂υ ƒσяυм


Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://fuetit.blog4ever.com/blog/index-65590.html
Invité
Invité



MessageSujet: Re: Question à nicko   Ven 17 Aoû - 16:56

Oui moi je sais ce que c'est le problème hihihihi,si il veut je peut lui résoudre Wink
Revenir en haut Aller en bas
gilleszxr
modérateur
avatar

Masculin
Nombre de messages : 723
Age : 40
Localisation : bruxelles
emploi : fonctionnaire
Loisirs : boulot,moto et moto
Date d'inscription : 17/11/2005

MessageSujet: Re: Question à nicko   Ven 17 Aoû - 17:02

le prob: tu as acheté francais,
fallait aller chez les allemands mddrr

Bon je sors siffle

_________________
le plus important dans l'acceleration, c'est le freinage
www.gilleszxr.be
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.gilleszxr.be
Invité
Invité



MessageSujet: Re: Question à nicko   Ven 17 Aoû - 17:04

gilleszxr a écrit:
le prob: tu as acheté francais,
fallait aller chez les allemands mddrr

Bon je sors:siffle:

+10000, moi je n'acheterais plus jamais de voitures fraçaises pouaahhh caca,trop cher pour aller a la toilette si souvent
Revenir en haut Aller en bas
gilleszxr
modérateur
avatar

Masculin
Nombre de messages : 723
Age : 40
Localisation : bruxelles
emploi : fonctionnaire
Loisirs : boulot,moto et moto
Date d'inscription : 17/11/2005

MessageSujet: Re: Question à nicko   Ven 17 Aoû - 17:32

j'ai un collègue qui roulait tranquillment avec sa rena... flambant neuve. Et un jour en roulant, plus de jus, plus rien, plus de frein, plus de direction assistée, comme si l'on avait coupé le moteur. Le problème s'est résolu 10m plus loin. Verdicte, il manquait un boulon a un certain endroit (vai pas entrer ds les détails). Il est clair que le prob aurait pu arriver à n'importe quelle marque, mais bon.

_________________
le plus important dans l'acceleration, c'est le freinage
www.gilleszxr.be
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.gilleszxr.be
Invité
Invité



MessageSujet: Re: Question à nicko   Sam 18 Aoû - 20:55

nickogsxr a écrit:
Oui moi je sais ce que c'est le problème hihihihi,si il veut je peut lui résoudre Wink

Et cette solution j'aimerais la connaître, je roule en renault, ça pourrait pitêtre m'arriver Embarassed
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Question à nicko   Sam 18 Aoû - 20:58

cisse-Waldorf a écrit:
nickogsxr a écrit:
Oui moi je sais ce que c'est le problème hihihihi,si il veut je peut lui résoudre Wink

Et cette solution j'aimerais la connaître, je roule en renault, ça pourrait pitêtre m'arriver Embarassed


De main demande a Nick qu'il brule un cierge pour toi hahahah
Revenir en haut Aller en bas
jeanmarc757_Gonzo
modérateur
avatar

Masculin
Nombre de messages : 4544
Age : 53
Localisation : Bioul
emploi : Marin, Tec. armes
Loisirs : moto, pêche, rencontre, balade
Date d'inscription : 30/10/2006

MessageSujet: Re: Question à nicko   Mer 22 Aoû - 22:36

gilleszxr a écrit:
le prob: tu as acheté francais,
fallait aller chez les allemands mddrr

Bon je sors siffle

ou japonaise, moi j'ai eu la kangoo, bon concept, mais après la garantie tout pète, prétentineur, vitre ect... à croire qu'il la règle pour quel tombe en panne 1 mois après la garantie siffle

bon je sors aussi siffle

_________________
Honda squette, Honda rachète

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://jeanmarc757bis.skyrock.com
Invité
Invité



MessageSujet: Re: Question à nicko   Jeu 23 Aoû - 4:04

jeanmarc757_Gonzo a écrit:
gilleszxr a écrit:
le prob: tu as acheté francais,
fallait aller chez les allemands mddrr

Bon je sors siffle

ou japonaise, moi j'ai eu la kangoo, bon concept, mais après la garantie tout pète, prétentineur, vitre ect... à croire qu'il la règle pour quel tombe en panne 1 mois après la garantie siffle

bon je sors aussi siffle

Tu es mauvaise langue hein JM il y en a des renault qui sont deja en panne dasn le shw room hahahahha,bno ok j ai compris je retourne chez merco alors !!!!!
Revenir en haut Aller en bas
Fuetit
administrateur adjoint
avatar

Masculin
Nombre de messages : 5415
Age : 49
Localisation : Petit-Hornu
emploi : coffreur (charpentier)
Date d'inscription : 28/10/2005

MessageSujet: Re: Question à nicko   Jeu 23 Aoû - 19:27

cisse-Waldorf a écrit:
nickogsxr a écrit:
Oui moi je sais ce que c'est le problème hihihihi,si il veut je peut lui résoudre Wink

Et cette solution j'aimerais la connaître, je roule en renault, ça pourrait pitêtre m'arriver Embarassed

voiçi ce que nicko m'a répondu :
nickogsxr a écrit:
Salut Fuetit,pour le problème de ton pote c'est sûrement le capteur PMH ou autrement appeler capteur volant moteur,mais pour que cette réparation s'avère efficace il faut rallonger une partie du faisceau electrique,sinon il peut déjà acheter une dizaine de capteurs.
Salut cama
Bien a toi
encore merci nicko j'ai transmis, j'attend de ces nouvelles Wink

_________________

ƒυєтιт νєιℓℓє αυ вιєη êтяє ∂υ ƒσяυм


Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://fuetit.blog4ever.com/blog/index-65590.html
jeanmarc757_Gonzo
modérateur
avatar

Masculin
Nombre de messages : 4544
Age : 53
Localisation : Bioul
emploi : Marin, Tec. armes
Loisirs : moto, pêche, rencontre, balade
Date d'inscription : 30/10/2006

MessageSujet: Re: Question à nicko   Jeu 23 Aoû - 22:19

nickogsxr a écrit:
jeanmarc757_Gonzo a écrit:
gilleszxr a écrit:
le prob: tu as acheté francais,
fallait aller chez les allemands mddrr

Bon je sors siffle

ou japonaise, moi j'ai eu la kangoo, bon concept, mais après la garantie tout pète, prétentineur, vitre ect... à croire qu'il la règle pour quel tombe en panne 1 mois après la garantie siffle

bon je sors aussi siffle

Tu es mauvaise langue hein JM il y en a des renault qui sont deja en panne dasn le shw room hahahahha,bno ok j ai compris je retourne chez merco alors !!!!!

mddrr mddrr

_________________
Honda squette, Honda rachète

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://jeanmarc757bis.skyrock.com
Invité
Invité



MessageSujet: Re: Question à nicko   Ven 7 Sep - 22:58

Fuetit-Statler a écrit:
cisse-Waldorf a écrit:
nickogsxr a écrit:
Oui moi je sais ce que c'est le problème hihihihi,si il veut je peut lui résoudre Wink

Et cette solution j'aimerais la connaître, je roule en renault, ça pourrait pitêtre m'arriver Embarassed

voiçi ce que nicko m'a répondu :
nickogsxr a écrit:
Salut Fuetit,pour le problème de ton pote c'est sûrement le capteur PMH ou autrement appeler capteur volant moteur,mais pour que cette réparation s'avère efficace il faut rallonger une partie du faisceau electrique,sinon il peut déjà acheter une dizaine de capteurs.
Salut cama
Bien a toi
encore merci nicko j'ai transmis, j'attend de ces nouvelles Wink

L'idéal est de decortiquer le connecteur et de souder les cosses directement sur le capteur puis de remonter tout ça proprement Wink
Le problème vient d'un jeu qui se crée entre les cosses mâles et femelles (qui sont ridiculement petites depuis quelques années:redcard: ) donc usure, oxydation et faux contacts... Mad

(Perso je roule en "vieilles" Renault et no soucy woaw )
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Question à nicko   Ven 7 Sep - 23:04

Aaaaah, un mécano Renault king et un ex mécano Renault :11: qui se rencontrent sur un forum moto. Ca va aller alors, mon Scénic tiendra encore le coup quelques années grâce à vous les gars Twisted Evil Very Happy
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Question à nicko   Ven 7 Sep - 23:08

A ton service!! Wink
Revenir en haut Aller en bas
jeanmarc757_Gonzo
modérateur
avatar

Masculin
Nombre de messages : 4544
Age : 53
Localisation : Bioul
emploi : Marin, Tec. armes
Loisirs : moto, pêche, rencontre, balade
Date d'inscription : 30/10/2006

MessageSujet: Re: Question à nicko   Sam 8 Sep - 19:41

cisse-Waldorf a écrit:
Aaaaah, un mécano Renault king et un ex mécano Renault :11: qui se rencontrent sur un forum moto. Ca va aller alors, mon Scénic tiendra encore le coup quelques années grâce à vous les gars Twisted Evil Very Happy


Ben il t'en faudra bien deux de mécano siffle

_________________
Honda squette, Honda rachète

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://jeanmarc757bis.skyrock.com
Fuetit
administrateur adjoint
avatar

Masculin
Nombre de messages : 5415
Age : 49
Localisation : Petit-Hornu
emploi : coffreur (charpentier)
Date d'inscription : 28/10/2005

MessageSujet: Re: Question à nicko   Sam 8 Sep - 20:44

voilà ils ont trouvé le stress, en réalité ce n'était pas un problème de capteur ni de faux contact dû aux cosses mais bien un problème de piles , oui vous avez bien lu "piles" la pile qui se trouve dans la clé de contact qui était tout simplement a plat, il a remplacé cette pile, et mtn plus de problème, encore merci pour vos conseils cheers

_________________

ƒυєтιт νєιℓℓє αυ вιєη êтяє ∂υ ƒσяυм


Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://fuetit.blog4ever.com/blog/index-65590.html
Invité
Invité



MessageSujet: Re: Question à nicko   Dim 9 Sep - 9:27

ca me parait bizarre cette histoire de piles... a moins que les antidem belges soient differents des français dingue 1?

(normalement, sur Kangoo, c'est un systeme de transpondeur qui n'a en aucun cas besoin de piles pour fonctionner...sorry )
Revenir en haut Aller en bas
Fuetit
administrateur adjoint
avatar

Masculin
Nombre de messages : 5415
Age : 49
Localisation : Petit-Hornu
emploi : coffreur (charpentier)
Date d'inscription : 28/10/2005

MessageSujet: Re: Question à nicko   Dim 9 Sep - 13:12

bugnus a écrit:
ca me parait bizarre cette histoire de piles... a moins que les antidem belges soient differents des français dingue 1?

(normalement, sur Kangoo, c'est un systeme de transpondeur qui n'a en aucun cas besoin de piles pour fonctionner...sorry )
c'est peut-être un pur hazard, mais ceci dit qu'il n'a plus eu de problème depuis qu'il a remplacé la pile de sa clé sorry moi je ne m'y connais pas assez pour t'en dire plus

_________________

ƒυєтιт νєιℓℓє αυ вιєη êтяє ∂υ ƒσяυм


Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://fuetit.blog4ever.com/blog/index-65590.html
Invité
Invité



MessageSujet: Re: Question à nicko   Dim 9 Sep - 20:19

jeanmarc757_Gonzo a écrit:
cisse-Waldorf a écrit:
Aaaaah, un mécano Renault king et un ex mécano Renault :11: qui se rencontrent sur un forum moto. Ca va aller alors, mon Scénic tiendra encore le coup quelques années grâce à vous les gars Twisted Evil Very Happy


Ben il t'en faudra bien deux de mécano siffle


Ja ja tu as bien raison
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Question à nicko   Dim 9 Sep - 20:22

bugnus a écrit:
ca me parait bizarre cette histoire de piles... a moins que les antidem belges soient differents des français dingue 1?

(normalement, sur Kangoo, c'est un systeme de transpondeur qui n'a en aucun cas besoin de piles pour fonctionner...sorry )

Bha non si il a le systeme a infra rouges c'est normal que le systeme ne fonctionne pas
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Question à nicko   Lun 10 Sep - 21:37

nickogsxr a écrit:
bugnus a écrit:
ca me parait bizarre cette histoire de piles... a moins que les antidem belges soient differents des français dingue 1?

(normalement, sur Kangoo, c'est un systeme de transpondeur qui n'a en aucun cas besoin de piles pour fonctionner...sorry )

Bha non si il a le systeme a infra rouges c'est normal que le systeme ne fonctionne pas

Si je ne m'abuse, antidem kangoo=antidem clio2 ===> normalement transpondeur sorry mais bon je ne sais pas tout evidemment!!!:lol: :lol:
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Question à nicko   Mar 11 Sep - 4:08

bugnus a écrit:
nickogsxr a écrit:
bugnus a écrit:
ca me parait bizarre cette histoire de piles... a moins que les antidem belges soient differents des français dingue 1?

(normalement, sur Kangoo, c'est un systeme de transpondeur qui n'a en aucun cas besoin de piles pour fonctionner...sorry )

Bha non si il a le systeme a infra rouges c'est normal que le systeme ne fonctionne pas

Si je ne m'abuse, antidem kangoo=antidem clio2 ===> normalement transpondeur sorry mais bon je ne sais pas tout evidemment!!!:lol: :lol:


Bha moi je sais que ici e nbelgique j'ai vu les deux montages mais normalemetn oui c'est un transpondeur sorry pareil
Revenir en haut Aller en bas
Fuetit
administrateur adjoint
avatar

Masculin
Nombre de messages : 5415
Age : 49
Localisation : Petit-Hornu
emploi : coffreur (charpentier)
Date d'inscription : 28/10/2005

MessageSujet: Re: Question à nicko   Mar 11 Sep - 16:58

nickogsxr a écrit:
bugnus a écrit:
nickogsxr a écrit:
bugnus a écrit:
ca me parait bizarre cette histoire de piles... a moins que les antidem belges soient differents des français dingue 1?

(normalement, sur Kangoo, c'est un systeme de transpondeur qui n'a en aucun cas besoin de piles pour fonctionner...sorry )

Bha non si il a le systeme a infra rouges c'est normal que le systeme ne fonctionne pas

Si je ne m'abuse, antidem kangoo=antidem clio2 ===> normalement transpondeur sorry mais bon je ne sais pas tout evidemment!!!:lol: :lol:


Bha moi je sais que ici e nbelgique j'ai vu les deux montages mais normalemetn oui c'est un transpondeur sorry pareil

ne vous cassé pas la tête, c'est du RENAULT mokeur mokeur

_________________

ƒυєтιт νєιℓℓє αυ вιєη êтяє ∂υ ƒσяυм


Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://fuetit.blog4ever.com/blog/index-65590.html
Invité
Invité



MessageSujet: Re: Question à nicko   Mar 11 Sep - 18:33

Fuetit-Statler a écrit:
nickogsxr a écrit:
bugnus a écrit:
nickogsxr a écrit:
bugnus a écrit:
ca me parait bizarre cette histoire de piles... a moins que les antidem belges soient differents des français dingue 1?

(normalement, sur Kangoo, c'est un systeme de transpondeur qui n'a en aucun cas besoin de piles pour fonctionner...sorry )

Bha non si il a le systeme a infra rouges c'est normal que le systeme ne fonctionne pas

Si je ne m'abuse, antidem kangoo=antidem clio2 ===> normalement transpondeur sorry mais bon je ne sais pas tout evidemment!!!:lol: :lol:


Bha moi je sais que ici e nbelgique j'ai vu les deux montages mais normalemetn oui c'est un transpondeur sorry pareil

ne vous cassé pas la tête, c'est du RENAULT mokeur mokeur


Ouais renault c'est trop beurk beurk beurk beurk beurk
Revenir en haut Aller en bas
Fuetit
administrateur adjoint
avatar

Masculin
Nombre de messages : 5415
Age : 49
Localisation : Petit-Hornu
emploi : coffreur (charpentier)
Date d'inscription : 28/10/2005

MessageSujet: Re: Question à nicko   Mer 12 Sep - 16:16

ouais comme tu dis, bien que j'ai une nissan priméra avec le bas de caisse de la renault laguna et je ne m'abuse ça doit être le même moteur ... non ??
enfin j'ai pas à me plaindre 2 ans1/2 et 65000 kms et pas un soucis

_________________

ƒυєтιт νєιℓℓє αυ вιєη êтяє ∂υ ƒσяυм


Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://fuetit.blog4ever.com/blog/index-65590.html
Contenu sponsorisé




MessageSujet: Re: Question à nicko   

Revenir en haut Aller en bas
 
Question à nicko
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» Question ampoules de phares
» Question sur pot akrapovic
» question permis E
» question pour le black
» [Pollution] Question CO2 ?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Motard-Passion :: ICI ON PARLE EXCLUSIVEMENT MOTO :: L'atelier mécanique-
Sauter vers: